avatar  


Recently viewed tickets

Log out

IPv6 Client Firewall

#Set in-interface to client public facing interface (LAN or PPPoE)

/ipv6 firewall filter
add action=accept chain=input connection-state=established,related
add action=accept chain=input src-address=fe80::/10
add action=accept chain=input dst-address=fe80::/10
add action=drop chain=input in-interface=6to4-tunnel1
add action=accept chain=forward connection-state=established,related
add action=drop chain=forward in-interface=6to4-tunnel1

Creation date: 6/3/2021 4:35 PM (david@mikrotiksa.com)      Updated: 6/3/2021 4:35 PM ()